Probleme apres message

Durandal
Lieutenant
Messages : 305
Enregistré le : 21 nov. 2005, 22:19

Probleme apres message

Message non lu par Durandal » 29 nov. 2005, 18:28

Alors voila, ça fait quelques fois maintenant quand je poste un message, le site me sort une fenêtreavec marqué erreur fatale, et ceci ensuite

Could not connect to smtp host : 0 :

DEBUG MODE

Line : 111
File : /var/www/free.fr/e/d/rborune/forum/includes/smtp.php

Est-ce un vrai probleme ou dois-je passer outre ?

augure59
Lieutenant
Messages : 155
Enregistré le : 14 août 2005, 16:01
Localisation : scouateur temporaire ...

Message non lu par augure59 » 29 nov. 2005, 18:45

on l'a tous ... :p mais les méssages passent quand meme ... t'inquiete, j'ai l'impression que cela disparai au bout d'un moment ... l'adaptation du pc ? :roll:

gnoll
Porte Etendard
Messages : 958
Enregistré le : 26 mars 2004, 11:56

Message non lu par gnoll » 29 nov. 2005, 18:58

c est du a un probleme d envoie de message
le forum bug sur l envoie de mail
ce message correspond a la surveillance du message nessecitant l envoi de mail pour prevenir d un post sur le sujet
il ne faut donc jamais coche la case surveille ce message

nadine
Porte Etendard
Messages : 637
Enregistré le : 12 févr. 2004, 13:26
Localisation : France

Message non lu par nadine » 29 nov. 2005, 19:07

j'ai remarqué aussi que ça le fait quand on est pas tout seul sur le forum. Enfin... pour moi.
Si tu le construis... il viendra

Avatar du membre
Cymoril
Sorcier
Messages : 2991
Enregistré le : 15 nov. 2004, 16:39

Message non lu par Cymoril » 29 nov. 2005, 21:08

ça me le faisait plus trop à un moment mais ces temps-ci c'est assez souvent.

Avatar du membre
Supernounours
Annaliste
Messages : 3834
Enregistré le : 14 avr. 2004, 10:12
Lecture du moment : Saga Harry Potter
Localisation : Bretagne

Re: Probleme apres message

Message non lu par Supernounours » 01 déc. 2005, 09:00

Durandal a écrit :Est-ce un vrai probleme ou dois-je passer outre ?
Tu peux passer outre. :)

Je ferme le sujet.

Verrouillé