petite question...

Aenima
Lieutenant
Messages : 235
Enregistré le : 28 juil. 2004, 11:22
Localisation : Au bordel de Chataya...(quand je suis pas au Mur)

petite question...

Message non lu par Aenima » 14 nov. 2004, 10:13

vi ben depuis qq temps j'arrive plus à acceder au site de ranborune, ça m'affiche une page blanche avec des warning ecrit en gras et des unable to open blablabla et des failure blablabla, je voulais savoir si ça faisait ça qu'a moi? si c'etait normal parce que ran est en train d'intégrer de nouvelles rubriques sur son site etc...merci de votre reponse 8)

arsenie
Asservi(e)
Messages : 2446
Enregistré le : 04 mars 2004, 11:40

Message non lu par arsenie » 14 nov. 2004, 11:10

:shock: c'est bon pour moi? sauf que les 5 liens après accueil affichent le même fond noir avec le forum en rouge et le sommaire à gauche
c'est très lent et pour une rubrique, j'ai eu "la page n'existe plus "avec des pubs puis à un autre essai, elle s'est affichée???
Je crois aussi que Ran doit être entrain de modifier! :wink:

Vardamir
Porte Etendard
Messages : 964
Enregistré le : 14 mai 2004, 20:13
Localisation : Devant mon PC à l'heure où j'écris ceci

Message non lu par Vardamir » 14 nov. 2004, 16:06

Idem pour moi mais ça fait déjà un petit bout de temps... Des fois ça marche des fois non... :)
Le totalitarisme c'est : Ferme ta gueule, la démocratie c'est : Cause toujours...

Ran Borune
Capitaine
Messages : 1580
Enregistré le : 04 févr. 2004, 01:02
Lecture du moment : A Dance with Dragons
Localisation : Paris
Contact :

Message non lu par Ran Borune » 16 nov. 2004, 02:13

C'est clair que j'ai pas mal de problémes ces derniers temps avec ifrance alors que j'ai pas changé une page... :(

Avatar du membre
Gregor
Sorcier
Messages : 5574
Enregistré le : 09 févr. 2004, 14:20
Lecture du moment : L'épée de la Providence
Localisation : Seine et Marne
Contact :

Message non lu par Gregor » 16 nov. 2004, 10:22

Ifrance c'est pas le top en terme d'hébergement.
T'aurais peut etre du transféré ton site de ifrance à free lorsque tu y a mis ton forum car d'une y a pas de pub car c'est une page perso d'abonné et de 2 c'est mieux que ifrance. En plus le site et le forum serait hébergé au meme endroit.
Enfin je dis ca mais le lord commandant fais ce qu'il veut, je ne suis qu'un modeste premier éclaireur
*s'incline et s'enfuit, ayant peur du courroux du Lord Commandant*

Ran Borune
Capitaine
Messages : 1580
Enregistré le : 04 févr. 2004, 01:02
Lecture du moment : A Dance with Dragons
Localisation : Paris
Contact :

Message non lu par Ran Borune » 16 nov. 2004, 15:05

J'y ai pensé aussi à l'époque, et si ca continue je ferais le transfert.

Avatar du membre
Supernounours
Annaliste
Messages : 3834
Enregistré le : 14 avr. 2004, 10:12
Lecture du moment : Saga Harry Potter
Localisation : Bretagne

Message non lu par Supernounours » 08 févr. 2005, 10:29

Je pique le topic d'Aenima car je me pose moi aussi une petite question :
Depuis aujourd'hui, à chaque fois que j'actualise une page du forum ça me renvoie sur le site !
C'est un peu pénible et voudrais savoir si je suis le seul dans ce cas.
Modifié en dernier par Supernounours le 10 févr. 2005, 10:13, modifié 1 fois.

tofleraleur
Porte Etendard
Messages : 645
Enregistré le : 22 mars 2004, 09:44
Localisation : LILLE

Message non lu par tofleraleur » 08 févr. 2005, 10:38

t'as atteind ton quota de message, le videur du forum t'a refoulé :lol: .
"je crois que ça va pas être possible"
:wink: nan je deconne, perso g pas de probleme

Ran Borune
Capitaine
Messages : 1580
Enregistré le : 04 févr. 2004, 01:02
Lecture du moment : A Dance with Dragons
Localisation : Paris
Contact :

Message non lu par Ran Borune » 09 févr. 2005, 16:45

C'est étrange supernounours...

Je pense que tu devrait actualiser sur la page principale du forum ou retapper l'adresse.

Avatar du membre
Supernounours
Annaliste
Messages : 3834
Enregistré le : 14 avr. 2004, 10:12
Lecture du moment : Saga Harry Potter
Localisation : Bretagne

Message non lu par Supernounours » 10 févr. 2005, 10:18

En fait c'est bon maintenant !
C'est juste que l'adresse de google ne mène plus qu'au site, y compris l'ancien lien vers le forum.
Et moi qui croyais que tout cela était un complot des CPE de mon lycée... :lol:

Verrouillé